Anil

2000 model otomatik 323 hold lambası ve yokuşlarda çekiş sorunu

Herkese merhabalar. 2000 model otomatik vites 323 kullanıyorum. Araba yaklaşık 1-2 senedir doğru düzgün trafiğe çıkmadı henüz yeni yeni kullanıyorum daha 10bin kmde. Fakat arabayı çalıştırdıktan sonra vitesi park durumundan herhangi bir devire taktığımda sol yukarıda hold lambası yanıp yanıp sönmeye başlıyor. Bu durumda kullandığım zaman D,S veya L'ye geçişlerde devir farkı anlaşılmıyor sanki bütün hepsi aynı çekişi sağlıyor gibi oluyor ve yokuşlarda hangisine atarsam atayım araba çok zor çekiş sağlıyor 20-30km hızda devir 3500lere çıkıyor. Kaputun altında ön sağ tarafta üzerinde "coolant only" yazan ve high ile low göstergeleri olan bir kutu var, içindeki sıvı açık yeşilimsi ve seviyesi "low" altına inmiş durumda. Sorunun bundan kaynaklandığını düşünüyorum ama bir fikri olan varsa paylaşırsanız sevinirim

İletiyi paylaş


Link to post
Sitelerde Paylaş

Burda ki paylaşımlar da önemli ama Bence bir servise götürün.

İletiyi paylaş


Link to post
Sitelerde Paylaş

Antifriz suyunu tamamladım fakat çekiş sorunu ve hold lambası yanıp sönmesi hala devam ediyor. Park halinde vites değiştirme mandalının altındaki tuşa bastığım takdirde hold sürekli olarak yanıyor ve 2.basışta sönüyor. Fakat vitese taktığım zaman yanıp yanıp sönmeye başlıyor ve hiçbir türlü kapanmıyor cevaplarsanız çok sevinirim. Saygılar.

İletiyi paylaş


Link to post
Sitelerde Paylaş

Ordaki suyla hiçbir alakası yok Hold lambasının yanıp sönmesi otomatik şanzıman arızasının olduğunu gösterir.Şanzıman kendisini 2.viteste kitlemeye alır vites değiştirmez,ondan tüm vites konumlarında siz aynı devri görürsünüz.Tavsiyem, bir an önce aracınızı servise götürünüz.

İletiyi paylaş


Link to post
Sitelerde Paylaş

Bu arada araç gerçekten 10 bin kmde ise şanzımanın içinde bir arıza olmuyacağını tahmin ediyorum.Elektronik kontrollu olan bu şanzımanın elektrik kablo devresinde bir sıkıntı olabilir.Kullanılmadı diyorsunuz,fare kabloları kemirmiş olabilir diye düşünüyorum.

İletiyi paylaş


Link to post
Sitelerde Paylaş

Evet araba 10 bin küsur km'de, çok az kullanıldı, yalnız şöyle bir sorun var, şanzıman normal düz yolda seyir ederken hold yanıp sönmesine rağmen 2.vitesin üzerine 5.vitese kadar çıkartabiliyor yüksek hızlara çıkabiliyorum, sadece yokuşlarda çekiş problemi yaşıyorum. Elektrik kablolarıyla alakalı olabilir teybi taktığımda açılmıyor çünkü.

İletiyi paylaş


Link to post
Sitelerde Paylaş



Bilgi Bankası

Üye Haritası

MazdaClubTR Hakkında

2006 senesinin son günlerinde 20 kişi tarafından kurulan MazdaClubTR, Mazda tutkunu ve/veya sahibi binlerce üyenin katkısı ile Mazda konusunda oluşturulan en kapsamlı forum, haber ve bilgi bankasına sahip bağımsız bir topluluktur.