Jump to content

Cx3 düşük motor yağ basıncı arızası


Tavsiye Edilen Mesajlar

Merhaba arkadaşlar. 1.5 ay önce 2015 mazda cx-3 dizel otomatik araç aldım. 2-3 hafta dır i-stop arızası alıyordum akü kaynaklı fırsat bulamadığım için akü yü değiştirmedim ve dün den beri Düşük motor yağ basıncı arızası, Motor sistemi arızası, araç sistemi arızası almaya başladım düşük yağ basıncı arızası verdikten sonra araç tamamen gaz ı kesiyor ve hiç Bi şekilde gaz yemiyor bugün çok büyük kaza atlattım servis e giderken.Aracı stop edip tekrar çalıştırdığım da düşük motor yağ basıncı arızası gidiyor ve motor sistem arızası kalıyor. Bi kaç saat sonra çalıştırdığım da hiç arıza kalmıyor.Motorun performans ında sesinde en ufak değişiklik farketmedim . Servis arızanın yağ pompasından kaynaklı olababilceğini motor u indirmeden sorunu bilemiceklerini hatta motor değişimine kadar bu durumun gidebileceğini söyledi. Oradan çıkıp kendi ustama götürdüm durumu ve servis in dediklerini aktardım ilk yola akü yü değiştirerek çıkalım eğer arıza devam ederse %99 ihtimal ile yağ müşüründen kaynaklı olabileceğini söyledi ve akü yü değiştirdik yaklaşık 50 km yol geldim ve hiç bir arıza almadım, gece test için tekrar yola çıktım ve hüsran aynı arızaları tekrar verdi araç bu konu ile daha önce karşılaşmış olanınız varmı aranız da veya Bi fikri çözümü nasıl Bi yol izlemem gerektiği konusunda yardımlarınıza ihtiyacım var. 

IMG_20201027_130219.jpg

Link to post
Diğer Sitelerde Paylaş
5 dakika önce, Sibiryaberberi :

Altını vurdunuz mu hiç?

 Hayır ama arızaları almadan bir gün önce çok bozuk patika yolda ve çamur birikintisinin içinden geçtim 3 mt kadar 

Link to post
Diğer Sitelerde Paylaş

Teknik bilgisi olan arkadaşlar daha iyi bilirler ama benim başıma o tarz bir şey geldi aracı stop edip çalıştırdım ışıklar söndü.Ayrıca akü zayıfladığında da olmuştu Mutlu akü ile değiştim servis kalibrasyon tarzı uygulama yaptı i-stop ışığı söndü.Bence altını kontrol ettirmekte fayda var.

Link to post
Diğer Sitelerde Paylaş
22 dakika önce, Sibiryaberberi :

Teknik bilgisi olan arkadaşlar daha iyi bilirler ama benim başıma o tarz bir şey geldi aracı stop edip çalıştırdım ışıklar söndü.Ayrıca akü zayıfladığında da olmuştu Mutlu akü ile değiştim servis kalibrasyon tarzı uygulama yaptı i-stop ışığı söndü.Bence altını kontrol ettirmekte fayda var.

 Bende mutlu akü taktırdım eve gelene kadar hiç Bi problem yoktu gece denemek için tekrar sürüşe çıktığım da arıza ya geçti eve tekrar gelip stop ettiğim de Bi 5 dk kadar fan çalıştı hatta

Link to post
Diğer Sitelerde Paylaş
×
×
  • Yeni Oluştur...