Jump to content
sadettin--

Mazda 3 Tiptronik Viteste Ufak Bir Arıza (04-09)

Tavsiye Edilen Mesajlar

sadettin--    8
sadettin--

Arkadaşlar aracımın (Mazda 3 2005 AT 140.000km) vites geçişlerinde şöyle bir sıkıntı var; vitesi N ye veya P ye aldığımda  bazı zaman ekranda vites gösterge lambası yanmıyor fakat vites geçiyor. Bu konuda görüş ve önerilerinizi bekliyorum.

İletiyi paylaş


Link to post
Sitelerde Paylaş
domestos    42
domestos

Mantıken cevaplıyorum;

Vites geçişlerinde sarsıntı veya tekleme yoksa sorun muhtemelen göstergedeki elektriksel temassızlık veya arızadan kaynaklı olabilir... Soketlerin oksitlenmesi veya yıpranma buna sebebiyet verebilir.

Geçmiş olsun, kolaylıklar...

İletiyi paylaş


Link to post
Sitelerde Paylaş
Fotifoti    2.253
Fotifoti

Arkadaşlar aracımın (Mazda 3 2005 AT 140.000km) vites geçişlerinde şöyle bir sıkıntı var; vitesi N ye veya P ye aldığımda  bazı zaman ekranda vites gösterge lambası yanmıyor fakat vites geçiyor. Bu konuda görüş ve önerilerinizi bekliyorum.

D'de sorun yok mu? D'de yapıyorsa Atfyi kontrol edin. Şanzıman yağı ısıninca vites geçişini kapatabiliyor yada ekranda vites yazmıyor çünkü . Yağ süresi gectiyse ısınıyor ve kendini korumaya çalışıyor olabilir .

Sent from my iPhone using canım Tapatalk

İletiyi paylaş


Link to post
Sitelerde Paylaş
sadettin--    8
sadettin--

D de yada M de kullanırken bir sorun yok. vites geçişlerinde herhangi bir teklemede yok. Kırmızı ışıkta N ye aldığımda yada park ederken P ye aldığımda yapıyor genelde fakat onuda herzaman yapmıyor. Kontrollere devam....

İletiyi paylaş


Link to post
Sitelerde Paylaş
okkko    443
okkko

yazılımsal, problem teşkil etmez... isterseniz serviste bir güncelletin, geçer...

İletiyi paylaş


Link to post
Sitelerde Paylaş
sadettin--    8
sadettin--

Yazılımsal deyince aklıma direkt reset geldi  ;D  Devam ederse kutup başını söküp tekrar takarım. Olmazsa yolumuz servise düşünce göstereyim. Teşekkürler

İletiyi paylaş


Link to post
Sitelerde Paylaş
sadettin--    8
sadettin--

Evet arkadaşlar, bu sorun için akü kutupbaşını ayırdım, geri taktım. Sorun düzeldi gibi duruyor. Başta okkko olmak üzere tüm mazdacılara teşekkür ederim.

İletiyi paylaş


Link to post
Sitelerde Paylaş
simirna    3
simirna

Geçmiş olsun.

Bu arada Triptonik değil de, Tiptronik olması lazım dersem ukalalık olarak algılamazsınız umarım.

İletiyi paylaş


Link to post
Sitelerde Paylaş
sadettin--    8
sadettin--

Geçmiş olsun.

Bu arada Triptonik değil de, Tiptronik olması lazım dersem ukalalık olarak algılamazsınız umarım.

Aslında bende dikkat ederim ama heryerde triptonik oluyunca bilinç altına işliyor heralde. Teşekkürler

İletiyi paylaş


Link to post
Sitelerde Paylaş
sadettin--    8
sadettin--

Arkadaşlar arıza resettten 1-2 ay sonra devam etti.

Şimdi P ye yada N ye aldığımda vites her zaman geçiyor ama (bazen) ekranda ışık(P,N) yanmıyor .

 P de  arabayı çalıştırırken (bazen) araç çalışmıyor. N ye alıp çalıştırıyorum.

Muhtemelen Vites konum sensörü arızalı diye düşünüyorum, nasıl birşeydir bu parça kolay ulaşılabilir mi? 

Yağ değişim vakti geldi fayda eder mi??

13.02.2013 at 23:19, stilock :

Vites konum sensörü arızalı  olabilir.

 

Stilock

ten kısa bir süre sonrsa

sadettin-- tarafından düzenlendi

İletiyi paylaş


Link to post
Sitelerde Paylaş
Mutlu Tekir    1.214
Mutlu Tekir
54 dakika önce, Mehmet Özdemir :

@Mutlu Tekir  arkadaşımızın konularını bi inceleyin. Vites konum switchi nerede göreceksiniz 

Mehmet abi o manuel vites değiştirme anahtarlarıydı. Vites konum anahtarını bilmiyorum ben.

Buarada araç r ya da d de iken çalışmaz, p ya da n de çalışır. P den çıkmasını da frenden gelen kablo sağlar. Acaba bu frenden gelen kablo mu konumu anlamasını sağlıyor diye mantık yürüttüm şimdi.

İletiyi paylaş


Link to post
Sitelerde Paylaş
Mehmet Özdemir    2.501
Mehmet Özdemir

Pardon, karıştırmışım mutlu. Evet, fren müşüründen gelen bilgiyle vitesi p'den çıkarabiliyoruz. 

İletiyi paylaş


Link to post
Sitelerde Paylaş
sadettin--    8
sadettin--
13.02.2013 at 23:19, stilock :

Vites konum sensörü arızalı  olabilir.

 

Stilock

Evet arkadaşlar sonunda arızayı çözdüm.

Arızayı tekrar anlatmak gerekirse:

Vites P konumunda ekranda P ledi yanmıyor ve aracı stop ettirdiğimde de araç  çalışmıyordu. N ye alıp çalıştırıyordum.Vites geçiyordu ama elektriksel olarak vitesin geçtiğini araç anlamıyordu. Tabii bunlar bazen oluyordu.

Sonuç olarak vitesden vites konum switch ine giden tel (yaklaşık 5 mm çapında demir) switch i  yeterince ileri itemiyordu. Sebebi ara bağlantının korozyon ve kir nedeniyle hareketinin güçleşmesi. wd40 ile yağladım arıza düzeldi. ayrıca vites geçişleri yumuşadı (psikolojikte olabilir.)

Vites konum switchının yerini 

Buyrun sizin için çektim

 

İletiyi paylaş


Link to post
Sitelerde Paylaş
Mehmet Özdemir    2.501
Mehmet Özdemir

Geçmiş olsun.. Switchin yerini nasıl tespit ettiniz? Video için de teşekkür

İletiyi paylaş


Link to post
Sitelerde Paylaş
sadettin--    8
sadettin--

Ben vites kolunun altında switch vardır diye düşündüm orayı söktüm baktım tel motor tarafına gidiyor onu takip ettim. Tabii Youtube daki gavur arkadaşların videolarıda yeri bulmamda yardımcı oldu.

İletiyi paylaş


Link to post
Sitelerde Paylaş
Mutlu Tekir    1.214
Mutlu Tekir

Wd40 zamanla daha çok toz toplar. Sıvı gres sıkmanızı veya gres sıvamanızı tavsiye ederim 

İletiyi paylaş


Link to post
Sitelerde Paylaş
sadettin--    8
sadettin--

12787110_117288598663302_675485651_o.jpg

12809920_117288828663279_1073863409_o.jpg

üst resim: vites konum anahatarı ve telinin bağlantısı.

Alt resim : Merak edenler için :)

Müsait bi zamanda motorun temizlik ve bakımında gresleyeceğim teşekkürler.

İletiyi paylaş


Link to post
Sitelerde Paylaş

Bilgi Bankası

Üye Haritası

MazdaClubTR Hakkında

2006 senesinin son günlerinde 20 kişi tarafından kurulan MazdaClubTR, Mazda tutkunu ve/veya sahibi binlerce üyenin katkısı ile Mazda konusunda oluşturulan en kapsamlı forum, haber ve bilgi bankasına sahip bağımsız bir topluluktur.

×